a5aecc Obsolete libwebkit2gtk < 2.5.0 to be future-proof

Authored and Committed by catanzaro 4 years ago
    Obsolete libwebkit2gtk < 2.5.0 to be future-proof
    
        
file modified
+5 -2