fd0553 Disable the SSLv3 to address the POODLE vulnerability

Authored and Committed by tpopela 4 years ago
    Disable the SSLv3 to address the POODLE vulnerability
    
        
file modified
+6 -1