0bc30a Replace eclipse-rcp requires with eclipse-equinox-osgi

Authored and Committed by mizdebsk 7 years ago
1 file changed. 8 lines added. 4 lines removed.
    Replace eclipse-rcp requires with eclipse-equinox-osgi
    
        
file modified
+8 -4