55859f0 Drop PipeWire 0.2 requirement as Chrom[e|ium] 90 now depends on PipeWire 0.3

Authored and Committed by Tomas Popela 2 months ago
    Drop PipeWire 0.2 requirement as Chrom[e|ium] 90 now depends on PipeWire 0.3
    
        
  • Build completed
    success
    Built as xdg-desktop-portal-1.8.1-3.fc35
    2 months ago
  • Build completed
    success
    Built as xdg-desktop-portal-1.8.1-3.eln110
    2 months ago
file modified
+4 -5