cfe38a0 Add requires for minimum glib2 version

Authored and Committed by kalev a year ago
    Add requires for minimum glib2 version
    
        
file modified
+1 -0