6050ba9 unmaintained plugin; no longer compatible with xfce 4.16

Authored and Committed by nonamedotc 2 years ago
    unmaintained plugin; no longer compatible with xfce 4.16
    
        
file removed
-4
file added
+1
file removed
-1
file removed
-116