d8dff62 - Requires util-linux and flex, as does the build.

Authored and Committed by twaugh 15 years ago
1 file changed. 5 lines added. 0 lines removed.
    - Requires util-linux and flex, as does the build.
    
        
file modified
+5 -0