1e234a9 Require xmessage not xorg-x11-apps

Authored and Committed by ajax 8 months ago
1 file changed. 5 lines added. 2 lines removed.
    Require xmessage not xorg-x11-apps
    
        
file modified
+5 -2