4b5e84 - Added "BuildRequires: xorg-x11-server-sdk >= 1.1.0-12" to fix the same

Authored and Committed by mharris 13 years ago
    - Added "BuildRequires: xorg-x11-server-sdk >= 1.1.0-12" to fix the same
        problem at build time as were added in 6.6.1-2 to fix it at runtime.
    
        
file modified
+8 -4