5387e8 Add "BuildRequires: mesa-libGL-devel >= 6.4-4 for DRI builds"

Authored and Committed by mharris 14 years ago
    Add "BuildRequires: mesa-libGL-devel >= 6.4-4 for DRI builds"
    
        
file modified
+13 -2