44d235 - update to 1.2.4 use the upstream make/configure files for zlib, change

Authored and Committed by Ivana Varekova 9 years ago
    - update to 1.2.4 use the upstream make/configure files for zlib, change
        additional makefile/configure file to be used only for minizip add
        pkgconfig to zlib
    
        
file modified
+1 -1
file modified
+1 -1
file modified
+24 -14