Specify libindi to be >= 1.5
Mattia Verga • 3 years ago  
Update to 2.6.5
Mattia Verga • 3 years ago  
Enable test output on failures
Mattia Verga • 3 years ago  
Initial import (#1509034).
Mattia Verga • 3 years ago